Hararet ibresi çalışmıyor

Benzinli Motorlara dair...

Hararet ibresi çalışmıyor

İleti mosengul » 06 Haziran 2010 22:05

Arkadaşlar bugün benzin istasyonuna girdim aracı durdurdum benzin aldım çalıştırdım. Hararet ibresi çalışmadı Aracı eve kadar kullandım durdurdum fan çalışıyor yani hararet ölçümü yapıyor hatta yüksek bir derecede. hiç bir hata mesajı çıkmadı. Neden olabilir. Acil görüşlerinizi bekliyorum yarın sabah acil bir işim var ona göre kullanıcam. sonrada servise gidicem yada arabayı öğleden sonra direk servise götürücem.
mosengul
TEĞMEN
TEĞMEN
 
İleti: 278
Kayıt: 29 Ağustos 2009 14:32
Konum: İzmir
Marka & Model: CLIOIII 2010 Exps.
Motor Tipi & Gücü: 1.2 16V 80BG BVR
Kilometre: 50000
Yakıt: Shell fullsave 95
Lastik Markası: goodyear eff.gr. per
İsim ve Şehir: Özgür - İzmir


Re: Hararet ibresi çalışmıyor

İleti evrenz » 06 Haziran 2010 22:32

sabah aracı çalıştırmadan altına mutlaka bak ıslaklık var mı su falan, su seviyesinide mutlaka kontrol et hemde her fırsatta en azından oradan sorun çıkmasın. ama arcın 2010 aslında tek telefonla renonun servisini çağırabiliyorsun diye biliyorum reno nun garantisi yol yardımınıda kapsıyor diye biliyorum.
evrenz
TEĞMEN
TEĞMEN
 
İleti: 296
Kayıt: 08 Nisan 2010 22:35
Marka & Model: ClioIII exp. 2009
Motor Tipi & Gücü: 1.5dci 70bg
Kilometre: 1300
Yakıt: PO vmax eurodizel 10
Lastik Markası: dnlop sp01 185/60/15
İsim ve Şehir: evren *rize ankara mersin

Re: Hararet ibresi çalışmıyor

İleti Arslan » 07 Haziran 2010 08:43

Fan sürekli çalışıyorsa ısı sensörü hep yüksek değer veriyor olabilir. Bence kaputu açıp bakın. Motor çok sıcak mı? Soğutma sıvısı seviyesi ve rengi nasıl? Belki su devirdaim pompası sıkıntılı olabilir. Belki de ısı sensörü arızalıdır falan. Ancak çok ciddi bir durum. Ben olsam arabamı yerinden oynatmam servise çektiririm.
Arslan
ASTEĞMEN
ASTEĞMEN
 
İleti: 202
Kayıt: 21 Kasım 2008 16:32
Marka & Model: RENAULT CLIOIII
Motor Tipi & Gücü: 1.2 16V 75BG
Kilometre: 46
Yakıt: Benzin
Lastik Markası: Bridgestone Turanza
İsim ve Şehir: istanbul

Re: Hararet ibresi çalışmıyor

İleti mosengul » 07 Haziran 2010 13:57

Bu sabah çalıştırdım ibre çalıştı. Bu arada herşey normal sıvı olması gerektiği yerde Fan sürekli çalışmıyor hararet yükselince çalışıyor. zaten ibre çalışmazkende fan sürekli çalışmıyordu. İbre takıldı yada bi temassızlık oldu herhalde ben yinede arabayı kullanmadım bir boşluk bulunca renault yol yardımı ararım gel derlerse giderim biz geliyoruz derlerse beklerim risk almanın manası yok.
mosengul
TEĞMEN
TEĞMEN
 
İleti: 278
Kayıt: 29 Ağustos 2009 14:32
Konum: İzmir
Marka & Model: CLIOIII 2010 Exps.
Motor Tipi & Gücü: 1.2 16V 80BG BVR
Kilometre: 50000
Yakıt: Shell fullsave 95
Lastik Markası: goodyear eff.gr. per
İsim ve Şehir: Özgür - İzmir

Re: Hararet ibresi çalışmıyor

İleti bahadix » 08 Haziran 2010 20:48

hararet ibresinin çalışmama nedeni mutlaka müşürü çıkmıştır.(kabloları birbirine bağlayan bir plastik kelepçe)
bahadix
ÇAVUŞ
ÇAVUŞ
 
İleti: 29
Kayıt: 13 Aralık 2009 00:51
Marka & Model: Renault ClioIII
Motor Tipi & Gücü: 1.4 16v 98 hp
Kilometre: 72000
Yakıt: opet 97
Lastik Markası: michelin 195/65/15
İsim ve Şehir: yiğit yıldırım kayseri

Re: Hararet ibresi çalışmıyor

İleti RPDiFOR » 29 Haziran 2010 23:31

mosengul demiş ki:Arkadaşlar bugün benzin istasyonuna girdim aracı durdurdum benzin aldım çalıştırdım. Hararet ibresi çalışmadı Aracı eve kadar kullandım durdurdum fan çalışıyor yani hararet ölçümü yapıyor hatta yüksek bir derecede. hiç bir hata mesajı çıkmadı. Neden olabilir. Acil görüşlerinizi bekliyorum yarın sabah acil bir işim var ona göre kullanıcam. sonrada servise gidicem yada arabayı öğleden sonra direk servise götürücem.



hemen servise git aracı kullanma arkadaşım sorun yaşadı aynı sebepten onunkide 2010 clio III faz 2 yeni konu açıcam fotoları eklicem
RPDiFOR
ASTEĞMEN
ASTEĞMEN
 
İleti: 188
Kayıt: 13 Ağustos 2008 23:49
Marka & Model: Toyota Corolla
Motor Tipi & Gücü: 1.6 115bg Dual VVti
Kilometre: 51000
Yakıt: Total
Lastik Markası: Michelin
İsim ve Şehir: ist

Re: Hararet ibresi çalışmıyor

İleti mosengul » 16 Aralık 2010 21:17

Üstünden çok zaman geçti olanları bir anlatıyım. Sizinle konuştuktan sonra hemen servise gittim servis bilgisayara bağladıbişey bulamadı tekrar yaparsa servisi arayın dedi. Bir hafta önce yine benzin aldıktansonra yine yaptı aynı arızayı. servis yakındaydı. hemen servise çektim arabayı zira orda beklesem yeniden ibre normala dönecekti. neyse servistede baktılar bir mana veremediler ama itirafta edemediler müşürü değiştirelimdediler. Normalde tutmamız lazım arabayı ama isterseniz parça gelene kadar aracı kullanın sistem çalışıyo dediler. Neyse parça geldi taktırmaya gittim bizim araçalarda termastat müşür hepsi birlikteymiş parçayı değiştirdiler. Garantiden yapıldı hepsi 325 tl tuttu. aklınızda bulunsun bizim araçlarda termostat bozulursa müşürle birlikte değişiyor. Bakalım yine aynı sorunu verecek mi?
mosengul
TEĞMEN
TEĞMEN
 
İleti: 278
Kayıt: 29 Ağustos 2009 14:32
Konum: İzmir
Marka & Model: CLIOIII 2010 Exps.
Motor Tipi & Gücü: 1.2 16V 80BG BVR
Kilometre: 50000
Yakıt: Shell fullsave 95
Lastik Markası: goodyear eff.gr. per
İsim ve Şehir: Özgür - İzmir



Benzinli Motorlar

Kimler çevrimiçi

Bu forumu görüntüleyenler: Kayıtlı kullanıcı yok ve 12 misafir